<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		School closing and opening pattern shows Chicago doesn’t have a plan | Chicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://chicagoreporter.com/xmlrpc.php" />
<title>School closing and opening pattern shows Chicago doesn’t have a plan &#8211; Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'http://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="http://chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="http://chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; School closing and opening pattern shows Chicago doesn’t have a plan Comments Feed" href="http://chicagoreporter.com/school-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://chicagoreporter.com/wp-json/' />
<link rel='prev' title='Harold Washington&#8217;s legacy provided touchstones for progressive politics' href='http://chicagoreporter.com/harold-washingtons-legacy-provided-touchstones-for-progressive-politics/' />
<link rel="canonical" href="http://chicagoreporter.com/school-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan/" />
<link rel='shortlink' href='http://chicagoreporter.com/?p=1617830' />
<link rel="alternate" type="application/json+oembed" href="http://chicagoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chicagoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F&#038;format=xml" />
<meta name="news_keywords" content="Education, Government and Politics, Perspectives, Perspectives: The Powers That Be, alternative schools, charter schools, Chicago Public Schools, Englewood, enrollment, Generation All"><meta name="original-source" content="http://chicagoreporter.com/school-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan/" /><meta name="syndication-source" content="http://chicagoreporter.com/school-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan/" />			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2'
					cookieDomain: 'chicagoreporter.com',
					legacyCookieDomain: 'chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'chicagoreporter.com',
					legacyCookieDomain: 'chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	

					<meta name="twitter:card" content="summary_large_image">
				<meta name="twitter:creator" content="@chicagoreporter">				<meta name="twitter:title" content="School closing and opening pattern shows Chicago doesn’t have a plan" />
				<meta name="twitter:description" content="An ideological agenda for more “school choice” seems to be driving the district’s actions rather than what’s needed on the ground. " />
				<meta name="twitter:image" content="http://chicagoreporter.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-336x224.jpg">
				<meta property="og:title" content="School closing and opening pattern shows Chicago doesn’t have a plan" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://chicagoreporter.com/school-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan/"/>
				<meta property="og:description" content="An ideological agenda for more “school choice” seems to be driving the district’s actions rather than what’s needed on the ground. " />

				<meta name="description" content="An ideological agenda for more “school choice” seems to be driving the district’s actions rather than what’s needed on the ground. " />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="http://chicagoreporter.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-1170x781.jpg" /><meta name="twitter:site" content="@ChicagoReporter"><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics -->	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-1617830 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="http://chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="http://chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-934592"><a href="http://chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="http://chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57922"><a href="http://chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="http://chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="http://chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="http://chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="http://chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="http://chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="http://chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57945"><a href="http://chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
	<li id="menu-item-57948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57948"><a href="http://chicagoreporter.com/author/christopher-benson/">Christopher Benson</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="http://chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="http://chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="http://chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="http://chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="http://chicagoreporter.com/about/awards/">Awards</a></li>
	<li id="menu-item-1472930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1472930"><a href="http://chicagoreporter.com/about/multimedia-internship-at-the-chicago-reporter/">Multimedia internship at The Chicago Reporter</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="http://chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="http://chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://chicagoreporter.com/">
						<span class="sitename" itemprop="name">Chicago Reporter</span>
						<span class="tagline" itemprop="description"> - Investigating race and poverty since 1972</span>
					</a>
				</h2>
			<a itemprop="url" href="http://chicagoreporter.com/"><img class="header_img" src="" alt="" /></a><div id="home-upper-right"><h4>Support NonProfit News</h4>			<div class="textwidget"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223" class="button donate-button">
Donate Now
</a></div>
		</div></header>
<header class="print-header nocontent">
	<p>
		<strong>Chicago Reporter</strong>
		(http://chicagoreporter.com/school-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="http://chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57917"><a href="http://chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-934592"><a href="http://chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="http://chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57922"><a href="http://chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="http://chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="http://chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="http://chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="http://chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="http://chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-57944"><a href="http://chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57945"><a href="http://chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57948"><a href="http://chicagoreporter.com/author/christopher-benson/">Christopher Benson</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="http://chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="http://chicagoreporter.com/about/our-history/">Our History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="http://chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="http://chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="http://chicagoreporter.com/about/awards/">Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1472930"><a href="http://chicagoreporter.com/about/multimedia-internship-at-the-chicago-reporter/">Multimedia internship at The Chicago Reporter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="http://chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="http://chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
<li class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend:</li><li id="menu-item-1261902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1261902"><a href="http://chicagoreporter.com/series/empty-schools-empty-promises/">Empty schools, empty promises</a></li>
<li id="menu-item-1357641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357641"><a href="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/">Police misconduct payouts break the bank</a></li>
<li id="menu-item-1357637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357637"><a href="http://chicagoreporter.com/series/beyond-95th">Beyond 95th: Extending the Red Line</a></li>
<li id="menu-item-1357583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357583"><a href="http://chicagoreporter.com/reverse-commute-is-a-long-haul-on-public-transit/">Reverse commute is a long haul on public transit</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">
	
<article id="post-1617830" class="hnews item post-1617830 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-government-and-politics category-perspectives category-powers-that-be tag-alternative-schools tag-charter-schools tag-chicago-public-schools tag-englewood tag-enrollment tag-generation-all tag-illinois-general-assembly tag-low-income-students tag-mayor-rahm-emanuel tag-neighborhood-revitalization tag-neighborhood-schools tag-raise-your-hand tag-school-choice tag-school-closings tag-school-construction tag-south-loop tag-springfield top-term-category-powers-that-be featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="http://chicagoreporter.com/category/powers-that-be/" title="Read Posts in the Perspectives: The Powers That Be category">Perspectives: The Powers That Be</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">School closing and opening pattern shows Chicago doesn’t have a plan</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img width="55" height="60" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/archive/Curtis2.jpg" class="attachment-60x60 size-60x60 " alt="Headshot of Curtis Black" /> <a class="url fn n" href="http://chicagoreporter.com/author/curtis-black/" title="Read All Posts By Curtis Black" rel="author">Curtis Black</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-11-30T13:57:02+00:00">November 30, 2017</time></h5>

		
		<meta itemprop="description" content="An ideological agenda for more “school choice” seems to be driving the district’s actions rather than what’s needed on the ground. 
" />
<meta itemprop="datePublished" content="2017-11-30T13:57:02+00:00" />
<meta itemprop="dateModified" content="2017-11-30T16:04:42+00:00" />
<meta itemprop="image" content="http://chicagoreporter.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image ">
	<img width="1170" height="781" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-1170x781.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-1170x781.jpg 1170w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-336x224.jpg 336w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-768x513.jpg 768w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08-771x515.jpg 771w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/web_AustinClosedSchools_MH_08.jpg 1200w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Photo by Max Herman</p>
						<p class="wp-caption-text">Emmet Elementary school on the West Side was shuttered in 2013's mass closures and has yet to be redeveloped. </p>
		</div>

	<div class="entry-content clearfix" itemprop="articleBody">
		<p>With Chicago Public Schools slated to announce school actions Friday – and with a five-year moratorium on school closings expiring – one looming question is <a href="https://www.wbez.org/shows/wbez-news/will-chicago-close-another-50-schools/9e4a0704-5729-47b4-98d0-10aa0e1b03d5">whether Mayor Rahm Emanuel plans another massive round of closings</a> to address the continued steep decline in enrollment.</p>
<p>Unless I’m mistaken, that’s not likely with less than 18 months to go till the next mayoral election. I suspect the tremendous pushback he got for closing 50 schools in 2013 has taught him to move a little less precipitously.</p>
<p>But beyond closings, the more curious aspect of school actions is why, up till now at least, CPS has continued to open schools as enrollment drops.</p>
<p>While Emanuel closed neighborhood schools, citing “under-utilization” and the need to “right-size” the district, he’s <a href="http://chicagoreporter.com/emanuels-mixed-messages-on-chicago-schools-shows-lack-of-credibility/">also opened 40 charter schools</a>, many within blocks of shuttered schools, according to a <a href="https://www.roosevelt.edu/news-events/news/20170328-CharterSchoolStudy">recent study</a>.  Since 2000, CPS has opened 108 charter schools, and 62 percent of those are in areas experiencing “high population loss,” the study states.</p>
<p>Advocates for neighborhood schools argue that this situation reveals a major flaw with the district and City Hall: the lack of long-term school facilities planning. Instead, the district seems to be following an ideological agenda arguing for more “school choice” and “quality schools,” regardless of the facts on the ground and the concerns of parents and educators.</p>
<p>This lack of planning is <a href="http://www.newstips.org/2009/02/school-closings-theres-no-plan/">a long-standing problem</a> that the state Legislature tried to address in 2011 with a bill mandating a public process for facilities planning.  CPS has generally followed the letter of the law and issued the required reports. But it has not adhered to the spirit of the law with a comprehensive, inclusive, ongoing process that is transparent and allows the public to hold officials accountable.</p>
<p>“There’s been no effort to really get into communities and talk to people about what’s happening with their schools,” said Jennie Biggs, a Bridgeport parent activist with Raise Your Hand. Biggs participated in meetings of the legislature’s <a href="http://206.166.105.35/CEF/default.htm">Chicago Educational Facilities Task Force</a>, a watch-dog for CPS until 2016. One of the goals of the 2011 legislation was to bring local school councils into the mix, but “there’s been no effort” on that front, she said.</p>
<p>CPS has established Community Action Councils, but these are run by the district—not elected, as local school councils are—and don’t cover all areas of the city.</p>
<p>“A <a href="http://www.ilraiseyourhand.org/ryh_comments_on_cps_draft_guidelines_for_school_actions_2017_18">real, comprehensive facilities plan with robust, authentic community engagement</a> is sorely needed for CPS,” Raise Your Hand said in a statement this summer.</p>
<p>The 10-year facilities master plan required by the law has not addressed big-picture issues.  A 2013 plan mainly made the case for that year’s school closings; <a href="http://206.166.105.35/CEF/pdf/ceftf-faq-10yr-plan0513.pdf">the task force criticized it</a> for, among other things, focusing on the effects of the housing crash and ignoring prospects for neighborhood revitalization. A <a href="http://cps.edu/About_CPS/Policies_and_guidelines/Documents/CPSEFMasterPlanPreliminaryDraft.pdf">2016 draft update</a> discusses new construction for schools that are operating over capacity, but has no citywide focus and says nothing about charter schools opening in areas with declining enrollment.  And there have been no opportunities for public discussion of the draft.</p>
<p>That’s one reason Raise Your Hand is <a href="http://www.ilraiseyourhand.org/ryh_comments_on_cps_draft_guidelines_for_school_actions_2017_18">calling for a pause in school actions for</a> 2017-2018.  The district’s facilities plan should drive planning and decisions on school actions; but without public comment, decisions may be driven by bureaucratic whim. Without public comment on the draft, &#8220;newly proposed actions should be postponed,” according to a statement from the group.</p>
<p>Another reason for a pause, according to Raise Your Hand, is that CPS failed to submit current space utilization data last December, as required by the 2011 law. The existing utilization standards “use a flawed formula and are educationally unsound” because they fail to take room size and usage, particularly by special education programs, into account, according to the group.</p>
<p>“We believe [the failure to file the required report] is a violation of the law,” they add.</p>
<p>Another organization pushing for a “hold” on school actions is Generation All, which advocates for neighborhood high schools.  The district’s emphasis on opening charter and selective enrollment high schools, plus a big expansion of alternative schools run by charter operators and for-profit companies – has “created a tiered system” that sorts students by achievement and socio-economic level. Coupled with an overall enrollment decline, neighborhood high schools have been left without resources—yet they serve 42 percent of all high school students, including a majority of the district’s low-income students of color, according to a <a href="https://genallplan.org/">2016 report</a> by the group.</p>
<table class="alignright" style="width: 172px;" border="1" cellpadding="19">
<tbody>
<tr>
<td><strong>RELATED</strong>:</p>
<p><a href="http://chicagoreporter.com/series/empty-schools-empty-promises/"><img class="aligncenter wp-image-999490" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/web_KeyElementarySchool_01-771x515.jpg" alt="" width="150" height="100" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/web_KeyElementarySchool_01-771x515.jpg 771w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/web_KeyElementarySchool_01-336x224.jpg 336w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/web_KeyElementarySchool_01-768x513.jpg 768w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/web_KeyElementarySchool_01.jpg 1152w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p><a href="http://chicagoreporter.com/series/empty-schools-empty-promises/">Empty schools, empty promises</a></td>
</tr>
</tbody>
</table>
<p>Noting that “decisions about where to open and close schools in Chicago have been made behind closed doors without a clear and publicly expressed rationale or a long-term, citywide plan,” Generation All calls for “a hold on the closing and opening of public high schools until there is an inclusive, citywide planning process that considers neighborhood needs.”</p>
<p>“To us, the biggest issue is that there doesn’t seem to be citywide coordination,” said Beatriz Ponce de Leon, executive director of the group. She says school improvement needs to be linked to neighborhood improvement, and advocates for community schools that would take advantage of the extra space in underutilized buildings to provide services, from health care and counseling to job training and small-business incubation.</p>
<p>Ponce de Leon also cites a large body of research she says shows that schools that are integrated by socio-economic and academic levels are better for everybody.</p>
<p>At least two actions related to high schools are being planned by CPS: the <a href="/planned-englewood-school-closings-throw-harpers-future-into-question/">closing of four Englewood high schools</a> that would be replaced by a single new building; and the <a href="/south-side-school-closings-and-conversions-raise-questions-of-equity/">conversion of the National Teachers Academy</a>, now an elementary school, into an open-enrollment high school in the South Loop.  Ponce de Leon notes that the Academy proposal reflects the widespread desire among parents for good neighborhood high schools, including schools for students who don’t make it into selective schools (which accept only about 10 percent of applicants).</p>
<p>Both proposals need more thought and discussion, Ponce de Leon thinks.  Some Englewood students may face safety problems traveling to a new school, and she wonders what could be achieved if the money for a new building were spent on existing schools.  The South Loop proposal involves closing “a successful school serving a low-income black community,” she said, and it’s not clear that future facility needs have been adequately considered in this fast-growing neighborhood.</p>
<p>As for charters, CPS is likely to propose closing a few low-performing campuses, though this could pave the way for expansion of larger networks and potentially lead <a href="http://chicagoreporter.com/emanuels-mixed-messages-on-chicago-schools-shows-lack-of-credibility/">to “charter monopolies,”</a> as Roosevelt University professor Stephanie Farmer told me a few months ago.</p>
<p>This whole approach, in which CPS makes decisions willy-nilly because of political pressures or hidden agendas, and without significant community input, has not served Chicago students and their families well.  There’s a lot of interest and desire among parents and residents to be involved in making schools better.  CPS would be smart to embrace it.</p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-1617830 -->
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=School%20closing%20and%20opening%20pattern%20shows%20Chicago%20doesn%E2%80%99t%20have%20a%20plan&url=http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=School%20closing%20and%20opening%20pattern%20shows%20Chicago%20doesn%E2%80%99t%20have%20a%20plan&body=An%20ideological%20agenda%20for%20more%20%E2%80%9Cschool%20choice%E2%80%9D%20seems%20to%20be%20driving%20the%20district%E2%80%99s%20actions%20rather%20than%20what%E2%80%99s%20needed%20on%20the%20ground.%20http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://chicagoreporter.com/category/powers-that-be/"><i class="icon-link"></i> <span>More on Perspectives: The Powers That Be</span></a></li>
<li><a href="http://chicagoreporter.com/category/powers-that-be/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives: The Powers That Be</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://chicagoreporter.com/author/curtis-black/" rel="author" title="See all posts by Curtis Black">Curtis Black</a></span></h3><div class="photo"><img width="88" height="96" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/archive/Curtis2.jpg" class="attachment-96x96 size-96x96 wp-post-image" alt="Headshot of Curtis Black" /></div><p>Curtis is an opinion writer for The Chicago Reporter.</p>						<ul class="social-links">
	
	
			<li class="email">
			<a class="email" href="mailto:cubla21@gmail.com" title="e-mail Curtis Black"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="http://chicagoreporter.com/author/curtis-black/" rel="author" title="See all posts by Curtis">More by Curtis</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="http://chicagoreporter.com/neovouchers-introduced-to-school-funding-standoff-in-illinois/"/><img width="140" height="140" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-140x140.jpg" class=" wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-140x140.jpg 140w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-50x50.jpg 50w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-60x60.jpg 60w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-32x32.jpg 32w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-64x64.jpg 64w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-96x96.jpg 96w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/0205DYETT-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://chicagoreporter.com/neovouchers-introduced-to-school-funding-standoff-in-illinois/" title="Read: ">‘Neovouchers’ introduced to school funding standoff in Illinois</a></h4>

				
				<p>Republicans hijack negotiations over SB1 with a right-wing agenda straight out of Gov. Bruce Rauner’s playbook. </p>
</li><li><a href="http://chicagoreporter.com/south-side-school-closings-and-conversions-raise-questions-of-equity/"/><img width="140" height="140" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-140x140.jpg" class=" wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-140x140.jpg 140w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-60x60.jpg 60w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-32x32.jpg 32w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-50x50.jpg 50w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-64x64.jpg 64w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-96x96.jpg 96w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cropped_safe_passage_10_24795436355_o-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://chicagoreporter.com/south-side-school-closings-and-conversions-raise-questions-of-equity/" title="Read: ">South Side school closings and conversions raise questions of equity</a></h4>

				
				<p>The massive reshuffling of black students in Englewood and South Loop wouldn’t fly in a wealthier school district. </p>
</li><li><a href="http://chicagoreporter.com/school-choice-is-a-scam-in-segregated-neighborhoods/"/><img width="140" height="140" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-140x140.jpg" class=" wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-140x140.jpg 140w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-60x60.jpg 60w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-32x32.jpg 32w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-50x50.jpg 50w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-64x64.jpg 64w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-96x96.jpg 96w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_Wendell-Phillips-Academy-HS-Brock-Massie-Senior-Seminar-12th-Grade-Period-8-004-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://chicagoreporter.com/school-choice-is-a-scam-in-segregated-neighborhoods/" title="Read: ">School choice is a scam in segregated neighborhoods</a></h4>

				
				<p>Secretary of Education Betsy DeVos’ agenda to further privatize education would leave even fewer good schools for low-income black and brown students. </p>
</li></ul></aside></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-12055">
        <div id="dsq-comment-header-12055" class="dsq-comment-header">
            <cite id="dsq-cite-12055">
                <span id="dsq-author-user-12055">Did You Know</span>
            </cite>
        </div>
        <div id="dsq-comment-body-12055" class="dsq-comment-body">
            <div id="dsq-comment-message-12055" class="dsq-comment-message"><p>It is such a disgrace that CPS makes these decisions without examining their own student achievement data nor analyzing research in the field. Instead, these decisions are made for political reasons.</p>
<p>Take for example the National Teachers Academy decision. Students from NTA, who are 75% African American and 75% Low-Income, performed better than students from 75% of schools nationwide. With a national growth percentile in the 75th percentile, NTA students far exceed one year&#8217;s worth of learning in one academic year. In fact from data provided by CPS, African American students from NTA grow more academically than African American students from South Loop Elementary (the &#8220;receiving&#8221; school). It is also worth noting that African American students from South Loop Elementary persistently perform the worse compared to their peers of other races. For every 10 white South Loop Elementary students performing at grade level in math, less than 7 African Americans are grade level proficient. How can South Loop Elementary properly support and develop the young NTA minds?  </p>
<p>Instead, people in power decide to siphon TIF money that could have been used to build a brand new Near South Side High School to fund Navy Pier&#8217;s ferris wheel.  And the Alderman gets rewarded for being a team player with a new elementary selective enrollment school, Bronzeville Classical School.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-12057">
        <div id="dsq-comment-header-12057" class="dsq-comment-header">
            <cite id="dsq-cite-12057">
                <span id="dsq-author-user-12057">Jack Covey</span>
            </cite>
        </div>
        <div id="dsq-comment-body-12057" class="dsq-comment-body">
            <div id="dsq-comment-message-12057" class="dsq-comment-message"><p>The privatizers don&#8217;t care.</p>
<p>This is a program known as &#8220;THROAT JAMMING&#8221;, as in they&#8217;re going to JAM school privatization and the destruction of democratic input into education down the community&#8217;s THROAT whether the community wants it or not.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-12056">
        <div id="dsq-comment-header-12056" class="dsq-comment-header">
            <cite id="dsq-cite-12056">
                <span id="dsq-author-user-12056">Did You Know</span>
            </cite>
        </div>
        <div id="dsq-comment-body-12056" class="dsq-comment-body">
            <div id="dsq-comment-message-12056" class="dsq-comment-message"><p>Did you know that National Teachers Academy will be the first Level 1+ elementary school in CPS to be (de facto) closed?</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://chicagoreporter.com/school-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan/';
var disqus_identifier = '1617830 http://chicagoreporter.com/?p=1617830';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'chicagoreporter';
var disqus_title = "School closing and opening pattern shows Chicago doesn’t have a plan";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1617830';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="widget_sp_image-2" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">Explore our database of police misconduct lawsuits in Chicago</h3><a href="/settlements" target="_self" class="widget_sp_image-image-link image-click-track" title="Explore our database of police misconduct lawsuits in Chicago"><img width="400" height="261" alt="Explore our database of police misconduct lawsuits in Chicago" class="attachment-full" style="" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/database-widget.jpg" /></a></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About The Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside><aside id="text-4" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Email Newsletter</h3>			<div class="textwidget">Keep up with The Chicago Reporter. Sign up for our eNewsletter.

<form action="https://salsa3.salsalabs.com/save" method="POST" id="salsa_email_signup" name="salsa_email_signup" class="salsa_email_signup">
<input type="hidden" name="redirect" value="http://chicagoreporter.com/thank-you/"/>
<input type="text" size="60" id="first_name" name="First_Name" placeholder="First Name"/>
<input type="text" size="60" id="last_name" name="Last_Name" placeholder="Last Name"/>
<input type="text" size="60" id="email" name="Email" placeholder="Email Address"/>
<input type="text" id="Zip" name="Zip" class="short-field" placeholder="Zip Code"/>

<input type="hidden" name="organization_KEY" value="50480"/>
<input type="hidden" name="object" value="supporter"/>
<input type="hidden" name="Receive_Email" value="1"/>
<style>.memberCode{display:none;}</style>
<div class="memberCode"> Optional Member Code <input name="first_name_949" value=""/></div>
<input type="hidden" name="link" value="groups"/>
  <input type="hidden" name="linkKey" value="112438"/>
<input type="hidden" name="tag" id="tag" value="TCR:TCR"/>
<input name="email_trigger_KEYS" value="35460,35465,35466" type="hidden">
<input type="Submit" value="Join" />
</form></div>
		</aside><aside id="text-7" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">Contact us</h3>			<div class="textwidget">Got a news tip or a story you want us to cover? Email us at <a href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a>.
</div>
		</aside><aside id="largo-twitter-widget-3" class="widget widget-5 odd default largo-twitter clearfix"><a class="twitter-timeline" href="https://twitter.com/ChicagoReporter">Tweets by @ChicagoReporter</a></aside><aside id="largo-facebook-widget-3" class="widget widget-6 even default hidden-phone largo-facebook clearfix"><div class="fb-page" data-adapt-container-width="true" data-href="https://www.facebook.com/TheChicagoReporter" data-height="350" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChicagoReporter"><a href="https://www.facebook.com/TheChicagoReporter">Chicago Reporter</a></blockquote></div></div></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/logo-1-reverse-1.png" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="http://chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="http://chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="http://chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2017 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'chicagoreporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=School%20closing%20and%20opening%20pattern%20shows%20Chicago%20doesn%E2%80%99t%20have%20a%20plan&url=http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F&via=ChicagoReporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=School%20closing%20and%20opening%20pattern%20shows%20Chicago%20doesn%E2%80%99t%20have%20a%20plan&body=An%20ideological%20agenda%20for%20more%20%E2%80%9Cschool%20choice%E2%80%9D%20seems%20to%20be%20driving%20the%20district%E2%80%99s%20actions%20rather%20than%20what%E2%80%99s%20needed%20on%20the%20ground.%20http%3A%2F%2Fchicagoreporter.com%2Fschool-closing-and-opening-pattern-shows-chicago-doesnt-have-a-plan%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://chicagoreporter.com/category/powers-that-be/"><i class="icon-link"></i> <span>More on Perspectives: The Powers That Be</span></a></li>
<li><a href="http://chicagoreporter.com/category/powers-that-be/feed/"><i class="icon-rss"></i> <span>Subscribe to Perspectives: The Powers That Be</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</body>
</html>
