<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Police misconduct payouts continue to break the bank in Chicago | Chicago Reporter	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://chicagoreporter.com/xmlrpc.php" />
<title>Police misconduct payouts continue to break the bank in Chicago &#8211; Chicago Reporter</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = '';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				} else {
					header_img = 'http://chicagoreporter.com/wp-content/uploads/2014/10/logo-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Feed" href="http://chicagoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Comments Feed" href="http://chicagoreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Reporter &raquo; Police misconduct payouts continue to break the bank in Chicago Comments Feed" href="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chicagoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='open-sans-condensed-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/chicago-reporter/css/chicagoreporter.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='chicagoreporter-photo-header-css'  href='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/chicago-reporter/css/photo-header.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://chicagoreporter.com/wp-json/' />
<link rel='prev' title='On police reform deal with feds, Chicago can learn from Cincinnati' href='http://chicagoreporter.com/on-police-reform-deal-with-feds-chicago-can-learn-from-cincinnati/' />
<link rel='next' title='Planned Englewood school closings throw Harper’s future into question' href='http://chicagoreporter.com/planned-englewood-school-closings-throw-harpers-future-into-question/' />
<link rel="canonical" href="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/" />
<link rel='shortlink' href='http://chicagoreporter.com/?p=1256686' />
<link rel="alternate" type="application/json+oembed" href="http://chicagoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chicagoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@ChicagoReporter">
		<meta name="twitter:creator" content="@chicagoreporter">					<meta property="og:title" content="Police misconduct payouts continue to break the bank in Chicago" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/"/>
					<meta property="og:description" content="Despite spending more than $370 million on police misconduct lawsuits in six years, the city has not heeded official calls to analyze the cases for trends." />
					<meta name="description" content="Despite spending more than $370 million on police misconduct lawsuits in six years, the city has not heeded official calls to analyze the cases for trends." />
			<meta property="og:site_name" content="Chicago Reporter" /><meta property="og:image" content="http://chicagoreporter.com/wp-content/uploads/2017/05/web_jemarco_00-1170x780.jpg" /><meta name="news_keywords" content="Criminal Justice, Policy &amp; Finance, African-American neighborhoods, Chicago Police, Chicago Police Department, CPD, CPD police shootings, Department of Justice, excessive force, fiscal accountability"><meta name="original-source" content="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/" /><meta name="syndication-source" content="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/" /><meta name="standout" content="http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/"/>			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			
			
				// Create tracking for Largo Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-2',
					cookieDomain: 'chicagoreporter.com',
					legacyCookieDomain: 'chicagoreporter.com',
					name: 'largoTracker'
				} );
				ga( 'largoTracker.send', 'pageview' );
			
				// Create tracking for INN Network Account and capture analytics.js and legacy ga.js domain info for reporting segmentation.
				ga( 'create', {
					trackingId: 'UA-17578670-4',
					cookieDomain: 'chicagoreporter.com',
					legacyCookieDomain: 'chicagoreporter.com',
					name: 'innTracker'
				} );
				ga( 'innTracker.send', 'pageview' );
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2350659-1', 'auto');
ga('create', 'UA-92506909-1', 'auto', 'code_1');
ga('create', 'UA-92175412-1', 'auto', 'code_2');
ga('create', 'UA-92175412-2', 'auto', 'code_3');
ga('send', 'pageview');
ga('code_1.send', 'pageview');
ga('code_2.send', 'pageview');
ga('code_3.send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-1256686 single-format-standard photo-header">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://chicagoreporter.com/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	


<style type="text/css">				@media (min-width: 0px) {
					#photo-header-1256781 {
						background-image: url(http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_jemarco_00-1170x780.jpg);
					}
				}			@media (min-width: 1171px) {
				#photo-header-1256781 {
					background-image: url(http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/web_jemarco_00.jpg);
				}
			}</style><header id="photo-header-1256781" class="photo-header-background"></header><!-- / entry header -->

<header class="page-title">
			<div class="series-top-label">
			<h5 class="entry-title"><a href="http://chicagoreporter.com/series/settling-for-misconduct/" >Settling for Misconduct</a></h5>
		</div>
		<div class="inner">
		<div class="longform-title post-1256686 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice category-policy-finance tag-african-american-neighborhoods tag-chicago-police tag-chicago-police-department tag-cpd tag-cpd-police-shootings tag-department-of-justice tag-excessive-force tag-fiscal-accountability tag-inspector-general tag-inspector-general-joseph-ferguson tag-police-accountability-task-force tag-police-misconduct tag-police-misconduct-lawsuits tag-police-settlements tag-settling-for-misconduct prominence-series-featured prominence-landing-hide prominence-top-story series-settling-for-misconduct top-term-series-settling-for-misconduct featured-media featured-media-image ddcpc-top ddcpc-left ddcpc-light" >
					<h5 class="top-tag"><span class="post-category-link"><a href="http://chicagoreporter.com/series/settling-for-misconduct/" title="Read Posts in the Settling for Misconduct category">Settling for Misconduct</a></span></h5>
	
			<h1 class="entry-title" itemprop="headline">Police misconduct payouts continue to break the bank in Chicago</h1>
			
			<meta itemprop="description" content="Despite spending more than $370 million on police misconduct lawsuits in six years, the city has not heeded official calls to analyze the cases for trends.
" />
<meta itemprop="datePublished" content="2017-06-08T15:50:56+00:00" />
<meta itemprop="dateModified" content="2017-06-08T15:56:57+00:00" />
<meta itemprop="image" content="http://chicagoreporter.com/wp-content/uploads/2017/05/web_jemarco_00-140x140.jpg" />		</div>
	</div>
</header>
<div id="wrapper">
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://chicagoreporter.com/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Chicago Reporter</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Chicago Reporter</a></li>
						<li id="menu-item-57967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57967"><a href="#" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57916"><a href="http://chicagoreporter.com/category/key-issue/child-and-family/">Child and Family</a></li>
	<li id="menu-item-57917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57917"><a href="http://chicagoreporter.com/category/key-issue/criminal-justice/">Criminal Justice</a></li>
	<li id="menu-item-934592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934592"><a href="http://chicagoreporter.com/category/key-issue/education/">Education</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="http://chicagoreporter.com/category/key-issue/employmentlabor/">Employment and Labor</a></li>
	<li id="menu-item-57922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57922"><a href="http://chicagoreporter.com/category/key-issue/government-and-politics/">Government and Politics</a></li>
	<li id="menu-item-57924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57924"><a href="http://chicagoreporter.com/category/key-issue/health/">Health</a></li>
	<li id="menu-item-57926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57926"><a href="http://chicagoreporter.com/category/key-issue/housing/">Housing</a></li>
	<li id="menu-item-57928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57928"><a href="http://chicagoreporter.com/category/key-issue/immigration/">Immigration</a></li>
	<li id="menu-item-57930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57930"><a href="http://chicagoreporter.com/category/key-issue/race-and-culture/">Race and Culture</a></li>
	<li id="menu-item-372969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372969"><a href="http://chicagoreporter.com/category/key-issue/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-57944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-57944"><a href="http://chicagoreporter.com/category/perspectives/" class="dropdown-toggle">Perspectives <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57945"><a href="http://chicagoreporter.com/category/powers-that-be/">Curtis Black: The Powers That Be</a></li>
	<li id="menu-item-57948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57948"><a href="http://chicagoreporter.com/author/christopher-benson/">Christopher Benson</a></li>
</ul>
</li>
<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-57911"><a href="http://chicagoreporter.com/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-57956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57956"><a href="http://chicagoreporter.com/about/our-history/">Our History</a></li>
	<li id="menu-item-57953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57953"><a href="http://chicagoreporter.com/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-57958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57958"><a href="http://chicagoreporter.com/about/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-57955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57955"><a href="http://chicagoreporter.com/about/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-57961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-57961"><a href="#" class="dropdown-toggle">Archive <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-1244010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244010"><a href="http://nl.newsbank.com/sites/crsnp/">Search the Archive, 1972-present</a></li>
	<li id="menu-item-931066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931066"><a href="http://chicagoreporter.com/catalyst-issues/">Catalyst Issues</a></li>
	<li id="menu-item-931067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931067"><a href="http://chicagoreporter.com/reporter-issues/">Reporter Issues</a></li>
</ul>
</li>
<li id="menu-item-84253" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-84253"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
<li id="menu-item-1130426" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1130426"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
	<div id="content" role="main">
		<header></header>
<article id="post-1256686" class="hnews item post-1256686 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal-justice category-policy-finance tag-african-american-neighborhoods tag-chicago-police tag-chicago-police-department tag-cpd tag-cpd-police-shootings tag-department-of-justice tag-excessive-force tag-fiscal-accountability tag-inspector-general tag-inspector-general-joseph-ferguson tag-police-accountability-task-force tag-police-misconduct tag-police-misconduct-lawsuits tag-police-settlements tag-settling-for-misconduct prominence-series-featured prominence-landing-hide prominence-top-story series-settling-for-misconduct top-term-series-settling-for-misconduct featured-media featured-media-image ddcpc-top ddcpc-left ddcpc-light" itemscope itemtype="http://schema.org/Article">

	
	

	
	
	<header class="entry-header">
		
		<p class="wp-media-credit">File photo by Jonathan Gibby</p>		<figcaption class="series-featured-caption"></figcaption>

		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img width="32" height="32" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-32x32.jpg" class="avatar avatar-32 photo wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-32x32.jpg 32w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-140x140.jpg 140w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-175x175.jpg 175w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-60x60.jpg 60w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-64x64.jpg 64w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-96x96.jpg 96w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman-128x128.jpg 128w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/11/JonahNewman.jpg 176w" sizes="(max-width: 32px) 100vw, 32px" /> <a class="url fn n" href="http://chicagoreporter.com/author/jnewman/" title="Read All Posts By Jonah Newman" rel="author">Jonah Newman</a> <span class="twitter"><a href="https://twitter.com/chicagoreporter"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-06-08T15:50:56+00:00">June 8, 2017</time></h5>
		<div class="action-box"><div class="action-message">Want the latest from the Reporter delivered straight to your inbox? Subscribe to our free email newsletter.</div><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Join</a></div>	</header>

	<section class="entry-content clearfix" itemprop="articleBody">

		<p>Chicago’s costly record of police misconduct settlements showed no signs of tapering off in 2016, with the city continuing to pay an average of more than one every other day.</p>
<p>The total paid for misconduct lawsuits last year alone would have been enough to more than double the  funding for the mayor’s highly touted after-school, summer youth jobs, and youth mentorship programs this year. The city paid nearly $32 million in 2016 for 187 misconduct lawsuits and spent $20 million more on outside lawyers to litigate the cases, slightly more than in the previous year and well above what the city budgeted for these settlements, according to new data analyzed by the Chicago Reporter.</p>
<p>The 2016 cases, as well as those paid in 2011, have been added to the Reporter’s <a href="http://projects.chicagoreporter.com/settlements/search/cases">Settling for Misconduct database</a>, which now contains information on more than 940 misconduct lawsuits. The database is an effort to bring transparency to the financial burden of police misconduct in Chicago.</p>
<aside class="module align-right half type-aside">
<h5><a href="http://projects.chicagoreporter.com/settlements/" target="_blank" rel="noopener noreferrer">Search the Settlement Database</a></h5>
<p><a href="http://projects.chicagoreporter.com/settlements/" target="_blank" rel="noopener noreferrer"><img class="alignright size-medium wp-image-272947" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/database-thumb-336x527.jpg" alt="database-thumb" width="336" height="527" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/database-thumb-336x527.jpg 336w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/database-thumb.jpg 370w" sizes="(max-width: 336px) 100vw, 336px" /></a></p>
</aside>
<p>Overall, Chicago spent more than $280 million on misconduct lawsuits from 2011 to 2016, plus another $91 million for outside lawyers to help defend police officers in those suits. The city routinely fails to budget enough money for settlements, forcing the City Council to borrow to pay them and <a href="/how-emanuels-police-lawsuit-budget-puts-more-burden-on-taxpayers/">adding significantly to taxpayers’ burden</a>.</p>
<p>“We can’t keep spending $30 million and up a year and hundreds of millions of dollars over several years for lawsuits related to the police department,” said Lori Lightfoot, president of the Chicago Police Board and chair of the mayor’s task force on police accountability. “That’s an untenable state of affairs.”</p>
<p>In its final report last April, the task force criticized the city’s police oversight bodies for failing to analyze these lawsuits for trends or patterns, calling it “a significant missed opportunity to ensure accountability.”</p>
<p>The Reporter analysis shows that more than 90 percent of the 2016 cases ended in a settlement, which means the city and police officer do not admit guilt or liability.</p>
<p>But the cases follow many of the same patterns as <a href="http://chicagoreporter.com/chicago-does-little-to-control-police-misconduct-or-its-costs/">those that were paid in previous years</a>. Most stem from everyday encounters between police and residents of African-American and Latino neighborhoods: About two-thirds of the cases occurred in majority-black census tracts. Three-quarters of the cases alleged excessive force, false arrest, or both. Nearly one-fourth claimed that two or more officers conspired to violate a person’s rights.</p>
<p>Police shootings, not surprisingly, are among the most costly cases. The city paid more than $12 million last year for 14 police shootings, seven of them fatal. In an additional 31 cases, officers allegedly drew their guns and pointed them at people, including, in some cases, children.</p>
<p><strong>Continued failure to identify trends</strong></p>
<p>Since the Reporter first published police lawsuit data last June, the city has come under increased scrutiny for the high price tag on misconduct and its failure to analyze these cases for trends.</p>
<p><iframe src="https://docs.google.com/spreadsheets/d/10u0MzQZ8mA5PMhRNEkbX9kVeWweFWyfJnmhhA0fKCxE/pubchart?oid=2093403984&amp;format=interactive" width="600" height="371" frameborder="0" scrolling="no" seamless=""></iframe></p>
<p>First, the city’s inspector general, Joseph Ferguson, <a href="http://chicagoinspectorgeneral.org/wp-content/uploads/2016/06/Advisory-Regarding-Claims-Analysis-and-Risk-Management.pdf">urged Mayor Rahm Emanuel’s office</a> to create a chief risk officer position that would be responsible for analyzing claims against the city, including misconduct lawsuits. But the mayor’s chief of staff, budget director, and comptroller <a href="http://chicagoinspectorgeneral.org/wp-content/uploads/2016/06/Dept-Response_Advisory-Regarding-Claims-Analysis-and-Risk-Management.pdf">replied in a letter</a> that the city wouldn’t look at police misconduct cases until after the U.S. Department of Justice completed its investigation of the police department. The delay, according to former justice department officials and other experts who are familiar with DOJ investigations,<a href="http://chicagoreporter.com/mayors-office-city-wont-analyze-police-misconduct-lawsuits-until-after-doj-review/"> was unnecessary</a>.</p>
<p>When the DOJ completed its investigation in January, the DOJ’s report <a href="http://chicagoreporter.com/justice-department-report-on-chicago-police-annotated/">reiterated</a> the IG’s recommendation that the city should “review settlements and judgments on a broader scale to spot for trends, identify officers most frequently sued, and determine ways to reduce both the cost of the cases and the underlying officer misconduct.” The <a href="http://www.documentcloud.org/documents/3288645-DOJ-Chicago-Police-Department-Findings-Letter.html#document/p131/a334618">DOJ also cited the Reporter’s database</a> and chastised the city for its lack of transparency about police misconduct lawsuits.</p>
<p>Despite these reports, the city has taken no steps to report on or analyze misconduct lawsuits. Ferguson said he was not surprised at the city’s inaction.</p>
<p>“When our office issued the advisory last year that highlighted the need for a city-wide risk analysis, the city did not commit to undertaking the process necessary to complete that analysis,” he said. “So, no I am not shocked that they haven’t done so at this point. I am disappointed, but not shocked.”</p>
<p>Ferguson said this type of analysis will be one of the regular duties of the new deputy inspector general for public safety, <a href="http://chicago.suntimes.com/news/council-ready-to-approve-deputy-ig-for-public-safety/">who was approved by the City Council</a> in April. He said he hopes that office, led by Laura Kunard, will be fully staffed by the end of the year.</p>
<p>Lightfoot became animated when asked why she thinks the city hasn’t done anything to address the issue despite concerns raised by her task force, the inspector general, and the Department of Justice.</p>
<p>“It’s of great concern to me and it should be of great concern to every single citizen and taxpayer in the city,” she said. “This is not an acceptable way to manage risk.”</p>

	</section>

	<div class="series-divider">
		<div class="divider-line"></div>
	</div>

	
</article>
<div class="article-bottom nocontent"><aside id="text-10" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><style>
#signup {
text-align:center;
border-style: solid;
border-color: #CCC;
border-width: 1px;
padding-top: 20px;
padding-bottom: 20px;
}

#signupbutton{
color: white;
background: #cc3300;
border-radius: 3px;
padding-left: 15px;
padding-right: 15px;
padding-top: 5px;
padding-bottom: 5px;
font-weight: bolder;
font-size: 1.2em;
text-decoration: none;
font-family: "Open Sans Condensed",sans-serif;
}

#signupbutton:hover {
background-color:#a6a6a6;
text-decoration:none;
}

#signuplink:hover{
text-decoration:none;
}

#signuphed {
margin-bottom:8px;
}
</style>



<div id="signup">
<h4 id="signuphed">Want more stories like this?</h4>
<p>Get the latest from the Reporter delivered straight to your inbox. <br>Subscribe to our free email newsletter.</p>
<a id ="signuplink" href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841"><span id="signupbutton">
SIGN UP</span></a>

</div></div>
		</aside><aside id="largo-follow-widget-2" class="widget widget-2 even default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Police%20misconduct%20payouts%20continue%20to%20break%20the%20bank%20in%20Chicago&url=http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F&via=chicagoreporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Police%20misconduct%20payouts%20continue%20to%20break%20the%20bank%20in%20Chicago&body=Despite%20spending%20more%20than%20%24370%20million%20on%20police%20misconduct%20lawsuits%20in%20six%20years%2C%20the%20city%20has%20not%20heeded%20official%20calls%20to%20analyze%20the%20cases%20for%20trends.http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://chicagoreporter.com/series/settling-for-misconduct/"><i class="icon-link"></i> <span>More on Settling for Misconduct</span></a></li>
<li><a href="http://chicagoreporter.com/series/settling-for-misconduct/feed/"><i class="icon-rss"></i> <span>Subscribe to Settling for Misconduct</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="http://chicagoreporter.com/author/jnewman/" rel="author" title="See all posts by Jonah Newman">Jonah Newman</a></span></h3><div class="photo"><img src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2015/01/JonahNewman-96x96.jpg" alt="Jonah Newman" width="96" height="96" class="avatar avatar-96 photo" /></div><p>Jonah is a reporter for The Chicago Reporter. Email him at jnewman@chicagoreporter.com and follow him on Twitter @jonahshai.</p>						<ul class="social-links">
	
			<li class="twitter">
			<a href="https://twitter.com/chicagoreporter"><i class="icon-twitter"></i></a>
		</li>
	
			<li class="email">
			<a class="email" href="mailto:jnewman@chicagoreporter.com" title="e-mail Jonah Newman"><i class="icon-mail"></i></a>
		</li>
	
	
	
	<li class="author-posts-link"><a class="url" href="http://chicagoreporter.com/author/jnewman/" rel="author" title="See all posts by Jonah">More by Jonah</a></li></ul>
					</div>
			</aside><aside id="largo-post-series-links-widget-3" class="widget widget-4 even default largo-post-series-links clearfix"><h3 class="widgettitle">Appears In</h3><div class="series-label"><h5><a href="http://chicagoreporter.com/series/settling-for-misconduct/">Settling for Misconduct</a><a class="rss-link" href="http://chicagoreporter.com/series/settling-for-misconduct/feed/"></a></h5><p></p></div></aside><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="http://chicagoreporter.com/a-push-to-make-cops-buy-liability-insurance-in-minneapolis/"/><img width="140" height="140" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Black_Lives_Matter_Wheeler-2-140x140.jpg" class=" wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Black_Lives_Matter_Wheeler-2-140x140.jpg 140w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Black_Lives_Matter_Wheeler-2-60x60.jpg 60w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Black_Lives_Matter_Wheeler-2-32x32.jpg 32w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Black_Lives_Matter_Wheeler-2-64x64.jpg 64w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Black_Lives_Matter_Wheeler-2-96x96.jpg 96w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Black_Lives_Matter_Wheeler-2-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://chicagoreporter.com/a-push-to-make-cops-buy-liability-insurance-in-minneapolis/" title="Read: ">A push to make cops carry liability insurance in Minneapolis</a></h4>

				
				<p>Activists aim to get an amendment on the November ballot that would require police officers to help pick up the tab in misconduct settlements. </p>
</li><li><a href="http://chicagoreporter.com/a-fiscal-lens-on-police-accountability/"/><img width="140" height="140" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/NYPD-car-140x140.jpg" class=" wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/NYPD-car-140x140.jpg 140w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/NYPD-car-60x60.jpg 60w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/NYPD-car-32x32.jpg 32w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/NYPD-car-64x64.jpg 64w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/NYPD-car-96x96.jpg 96w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/NYPD-car-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://chicagoreporter.com/a-fiscal-lens-on-police-accountability/" title="Read: ">A fiscal lens on police accountability</a></h4>

				
				<p>New York City’s ClaimStat seeks to prevent lawsuits by giving budget officials a voice in police oversight. </p>
</li><li><a href="http://chicagoreporter.com/chicago-does-little-to-control-police-misconduct-or-its-costs/"/><img width="140" height="140" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Cavadas-family-portrait-140x140.jpg" class=" wp-post-image" alt="" srcset="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Cavadas-family-portrait-140x140.jpg 140w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Cavadas-family-portrait-60x60.jpg 60w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Cavadas-family-portrait-32x32.jpg 32w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Cavadas-family-portrait-64x64.jpg 64w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Cavadas-family-portrait-96x96.jpg 96w, http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Cavadas-family-portrait-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://chicagoreporter.com/chicago-does-little-to-control-police-misconduct-or-its-costs/" title="Read: ">Chicago does little to control police misconduct – or its costs</a></h4>

				
				<p>Rather than rein in the practices that lead to police misconduct settlements, officials have borrowed millions to pay for these lawsuits, adding to the city’s crippling debt. Over time, the interest on the bonds will more than double the cost for police misconduct.</p>
</li></ul></aside></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-11844">
        <div id="dsq-comment-header-11844" class="dsq-comment-header">
            <cite id="dsq-cite-11844">
                <span id="dsq-author-user-11844">George Peterson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11844" class="dsq-comment-body">
            <div id="dsq-comment-message-11844" class="dsq-comment-message"><p>Can&#8217;t help but wonder how much went to fund gang activity.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-11870">
        <div id="dsq-comment-header-11870" class="dsq-comment-header">
            <cite id="dsq-cite-11870">
                <span id="dsq-author-user-11870">Incoherent Rambler</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11870" class="dsq-comment-body">
            <div id="dsq-comment-message-11870" class="dsq-comment-message"><p>Oh you could help it if you tried.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://chicagoreporter.com/police-misconduct-payouts-continue-to-break-the-bank-in-chicago/';
var disqus_identifier = '1256686 http://chicagoreporter.com/?p=1256686';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'chicagoreporter';
var disqus_title = "Police misconduct payouts continue to break the bank in Chicago";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1256686';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</div>
</div><!--#page-->


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="widget_sp_image-6" class="widget widget-1 odd default widget_sp_image clearfix"><h3 class="widgettitle">logo-1-reverse-1</h3><img width="247" height="109" alt="logo-1-reverse-1" class="attachment-full" style="" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/logo-1-reverse-1.png" /></aside><aside id="largo-about-widget-3" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">About Chicago Reporter</h3>
			                <p>Founded on the heels of the civil rights movement of the 1960s, The Chicago Reporter confronts racial and economic inequality, using the power of investigative journalism. Our mission is national but grounded in Chicago, one of the most segregated cities in the nation and a bellwether for urban policies.</p>
			
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label"></li><li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="http://chicagoreporter.com/about/">About</a></li>
<li id="menu-item-1243996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243996"><a href="http://chicagoreporter.com/about/our-staff/">Our Staff</a></li>
<li id="menu-item-1243997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1243997"><a href="http://nl.newsbank.com/sites/crsnp/">Archive</a></li>
<li id="menu-item-1244018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1244018"><a href="http://chicagoreporter.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-1244000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244000"><a href="http://projects.chicagoreporter.com/settlements/">Settling for Misconduct</a></li>
<li id="menu-item-1244003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244003"><a href="http://salsa3.salsalabs.com/o/50480/p/salsa/web/common/public/signup?signup_page_KEY=8841">Subscribe</a></li>
<li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="https://salsa3.salsalabs.com/o/50480/p/salsa/donation/common/public/?donate_page_KEY=8223">Donate</a></li>
</ul></div></aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-8" class="widget widget-1 odd no-bg widget_text clearfix">			<div class="textwidget"><link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'><script type='text/javascript' src='//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>

<link rel="stylesheet" href="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css"><script type="text/javascript" src="//s3.amazonaws.com/cdn.knightlab.com/libs/juxtapose/latest/js/juxtapose.js"></script></div>
		</aside></div>
</div>
<div id="boilerplate">
	<ul id="footer-social" class="social-icons">
		<li><a href="https://www.facebook.com/TheChicagoReporter" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ChicagoReporter" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://www.youtube.com/user/ChicagoReporter1972" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="https://www.instagram.com/chicagoreporter/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://chicagoreporter.tumblr.com/" title="Link to Tumblr"><i class="icon-tumblr"></i></a></li><li><a href="http://feeds.feedburner.com/chicagoreporter" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>	</ul>
	<div class="footer-bottom clearfix">

		<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
		<p class="footer-credit"><p>The Chicago Reporter 111 W. Jackson Blvd., Suite 820 | Chicago, IL 60604 | (312) 427-4830 | <a target="_blank" href="mailto:tcr@chicagoreporter.com">tcr@chicagoreporter.com</a></p>

<p>The Chicago Reporter&nbsp;is a publication of the <a target="_blank" href="http://www.communityrenewalsociety.org/">Community Renewal Society</a>, a faith-based organization founded in 1882.</p>

<p>Copyright ©2017 Community Renewal Society | <a href="/terms-of-usage">Terms of Use</a></p></p>
				

						<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/img/inn_logo_blue_final.png" alt="Chicago Reporter is a member of the Institute for Nonprofit News" />
			</a>
				<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'chicagoreporter';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Police%20misconduct%20payouts%20continue%20to%20break%20the%20bank%20in%20Chicago&url=http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F&via=chicagoreporter"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Police%20misconduct%20payouts%20continue%20to%20break%20the%20bank%20in%20Chicago&body=Despite%20spending%20more%20than%20%24370%20million%20on%20police%20misconduct%20lawsuits%20in%20six%20years%2C%20the%20city%20has%20not%20heeded%20official%20calls%20to%20analyze%20the%20cases%20for%20trends.http%3A%2F%2Fchicagoreporter.com%2Fpolice-misconduct-payouts-continue-to-break-the-bank-in-chicago%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://chicagoreporter.com/series/settling-for-misconduct/"><i class="icon-link"></i> <span>More on Settling for Misconduct</span></a></li>
<li><a href="http://chicagoreporter.com/series/settling-for-misconduct/feed/"><i class="icon-rss"></i> <span>Subscribe to Settling for Misconduct</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"1400","max":"9999"}			</script>
						<script type="text/javascript" src="http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/chicago-reporter/js/photo-header.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-content/themes/largo-dev/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='http://3ix98v4jkk22r5onw14w6xx1.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>
